Ny vår och nya tag för favoritforum

Det har varit en kall vinter som verkar bita sig fast ordentligt. Här i Göteborg har det inte varit många plusgrader i vinter. Nu vill vi att våren ska komma snabbt. Det våras i alla fall för Favoritforum. Nu ska jag skriva inlägg oftare än vart annat år.

Bild från Photopublicdomain

Alla hjärtans dag den 14 februari, glöm inte det

Till alla som har fullt upp med jobb, familj och en hektisk vardag vill jag bara påminna om att det snart är Alla hjärtans dag. Måndagen den 14 februari är det som gäller.

Sparade bilder får sämre kvalitet

Är det någon som har tänkt på att bilder som sparas via Safari eller Mail får sämre kvalitet? Jag misstänker att Apple inte vill att man skall sprida bilder vidare. Så varje gång man sparar en bild från Safari eller Mail bland sina bilder - så blir kvaliteten försämrad.

Jag hittade denna tråd som diskuterar problemet:
http://discussions.apple.com/message…132098#8132098


http://rss.99.se/~r/99iphone/~3/401562195/251641-sparade-bilder-f-r-s-mre-kvalitet.html

SIP-abonnemang

Hej har ni någon SIP-leverantör att rekomendera.


http://rss.99.se/~r/99iphone/~3/401136914/251620-sip-abonnemang.html

Varning! V-moda!

V-Moda Vibe Duo.
Jag har varit sugen på dom här lurara jättelänge, och igår slog jag till på megastore.se. När jag idag fick paketet så visade det sej att kontakten är en helt annan än på alla bilder, bilderna på v-moda.com, megastore.se, och överallt annars visar en snygg hörlursplugg. Den jag fick såg ut att sitta på ett par hörlurar från Clas Ohlsons fyndhörna. När jag har betalat sjukt mycket pengar för att få ett par lyxiga hörlurar så vill jag ju inte att dom ska se ut som skit. Det skumma är att alla som säljer dom har den gammla kontakten på bilden, jag var inne på Macoteket och kollade, dom har den snygga på bilden på hemsida och den fula i butiken. Jag kan inte hitta en enda bild på den fula kontakten, hur är det för er andra som har "Vibe Duo"? Jag ska reklamera lurarna till Megastor, men frågan är om det går att få tag på ett par med den snygga kontakten fortfarande.


http://rss.99.se/~r/99iphone/~3/401095677/251615-varning-v-moda.html

Hur får jag tillbaka svenska i iPhone?

Hej!
Jag måste be om hjälp…tyvärr… :">
Jag pillade på min iPhone och skulle in och titta på hur man ändrar språk. Öhhh, ni förstår resten va?
Just det… Jag ändrade till Kinesiska av misstag. (Eller något annat asiatiskt fullständigt obegripligt skriftspråk) Nu kommer jag inte tillbaka till svenskan eftersom jag är rätt så dålig på nämnda språk. Hur i h…vete kommer man tillbaka till svenskan igen?
NÅGON?
Håkan


http://rss.99.se/~r/99iphone/~3/401095678/251614-hur-f-r-tillbaka-svenska-i-iphone.html

Alternativ till Anteckningar?

Har läst runt i lite trådar här och undrar över era spontana förslag på alternativ till Anteckningar som bara är för fult(varför har de valt det utseendet?).
Egentligen är det inte nödvändigt att man ska kunna synka till datorn, men jag ska iaf kunna maila anteckningarna och gärna även smsa.

Så, vad har ni för förslag?


http://rss.99.se/~r/99iphone/~3/401044736/251610-alternativ-till-anteckningar.html

Sladdlösa inear-lurar

Är det någon som vet var man kan få tag på trådlösa inear-lurar?


http://rss.99.se/~r/99iphone/~3/400967890/251603-sladdl-sa-inear-lurar.html

Wifi slutat bli automatiskt.

Sen uppgraderingen till 2.1 så har min lur slutat koppla upp sig automatiskt om det finns en sådan tillgänglig. Även till min egen router. Jag måste gå in och välja den varje gång efter att telefonen vart i sleep mode.

Jag har "Ask to join networks" avstängt så den ska bara koppla upp sig utan att fråga.


http://rss.99.se/~r/99iphone/~3/400717344/251588-wifi-slutat-bli-automatiskt.html

Mobil-data funkar inte (iPhone 2G ej 3g)

Hej
Jag har en iPhone 2G (med telenor-abonnemang) som har funkat att surfa med, hämta emails etc. etc. via telenor.
under nätverk/mobilt datanätverk/ så har jag "services.telenor.se" ifyllt på APN. det har funkat. tills ett tid sen.

nu när jag ska hämta mail eller surfa kommer det jätteofta upp "Kunde inte aktivera mobilt datanätverk". Jag har inte ändrat några inställningar, samma hela tiden. i stort sett jämt händer detta. startar jag om telefonen funkar det dock ett tag.

mycket underligt. någon som kan hjälpa mig? jag använder min email väldigt mycket i telefonen så det börjar bli lite kritiskt.